Автомобильный портал AVTOTECH

Зарегистрируйтесь чтобы стать участником! После входа в систему вы сможете участвовать на этом сайте, добавляя свои собственные темы и сообщения, а также общаться с другими участниками через свой личный почтовый ящик!

  • Вложенные файлы на форуме доступны для скачивания пользователям с количеством сообщений больше 1. Ненужно спамить, если доступ по какой-то причине отсутствует, пишите в личку matrus3 исправлю.

Audi Q7 2009 нет старта



megaw

Мудрый Мастер
Судя по диагностике сигнал на старт не проходит из-за EZS или КП, кому попадалось- где рыть?

Кнопка старт была нажата, 1 скрин- моторный, 2-EZS, 3-EZS -зажигание выключено. Смущает последняя строка в скринах ezs, в нем косяк или в коробке?

Посмотреть вложение Q7_no start1.jpg

Посмотреть вложение Q7_no start2.jpg

Посмотреть вложение Q7_no start3.jpg
 

power1977

Опытный
каскад 15 не в порядке.... напруга не та да еще чет положение селектора не то
 

megaw

Мудрый Мастер
каскад 15 не в порядке.... напруга не та да еще чет положение селектора не то
А на третьем скрине, при выкл зажигании, напряжение есть на нем, а вот нижняя строчка беспокоит.
 

power1977

Опытный
ну так последняя строка вроде как неитраль а не паркинг
 

Михалыч ПВ

Участник
Судя по имз величинам в моторнике блок 96

096 Включение стартера



1) Клемма 50-ответ



0 или 1



2) Включение стартера, условия отключения 1



X X X X X X X 1 Ошибка реле стартера



X X X X X X 1 X Ошибка P/N- или Interlock-сигнала



3) Включение стартера, условия отключения 2



X X X X X X X 1 Достигнута пусковая частота вращения двигателя



X X X X X X 1 X Превышен порог скорости движения


X X X X X 1 X X Максимальная длительность пуска, в зависимости от прогрева, превышена X X X X 1 Х X X Максимальная продолжительность пуска превышена

X X X 1 X X X X Клемма 15 деактивирована



X X 1 Х X X X X Клемма 15, блокировка



X 1 Х Х X X X X Клемма 50 или 50-ответ отсутствует


1 X X X X X X X Стартер включён, но частота оборотов двигателя равна 0 об/мин стартер не запускается моторником по причине "клемма 15, блокировка", в доступа и пуска смущает значение "нет" в изм величинах 3\1 ключ распознан S контакт. Как вариант в самом замке проблемма в контактной группе, было на А6 С6 похожая проблема, а с Ку7 замки одинаковые.
 
Последнее редактирование модератором:

Михалыч ПВ

Участник
Задачи блока управления системы санкционирования доступа и пуска двигателя J518

- Через 2 отдельных провода и однопроводную шину данных считывает данные о положении ключа зажигания в выключателе санкционирования доступа и пуска двигателя E415

- Управляет реле подачи питания на клемму 15 и клемму 75x

- Подает команду на запуск двигателя блоку управления двигателя

Думаю надо более детально посмотреть в эту сторону – замок и блок доступа.

Всех с Новым годом!!!
 

sos-13

Интересующийся
Доброго всем дня! Подскажите по моей проблеме, очень похожа на тему автора. Снял видео как у меня запускается двигатель
Сделал такие же замеры шнурком.





Также снял логи с блоков двигателя и допуска и запуска



Я так понимаю у меня ошибка в клемме 50, судя по показаниям группы 096/3 и 001/4.
Подскажите куда копать, где искать проблему?
 

serjoga14

Интересующийся
Доброго всем дня! Подскажите по моей проблеме, очень похожа на тему автора. Снял видео как у меня запускается двигатель
Сделал такие же замеры шнурком.





Также снял логи с блоков двигателя и допуска и запуска



Я так понимаю у меня ошибка в клемме 50, судя по показаниям группы 096/3 и 001/4.
Подскажите куда копать, где искать проблему?
Добрый День как решили проблему?
 

Пользователи онлайн

Сейчас на форуме нет ни одного пользователя.

Статистика форума

Темы
67 069
Сообщения
831 160
Пользователи
77 941
Новый пользователь
мерген

Вверх